zui > edb.system.* > edb.system.ms-windows

jama (01.12.2011, 21:46)
Mine Ikoner til alt, lige fra dem der ligger i start linien(værktøjlinjen
Hurtig start) til programmerne på skrivebordet. Det hele skete, da jeg ved
en fejltagelse kom til, at installere dette "MicrosoftFixit 50486" nu kan
jeg ikke se, hvad der er hvad, når jeg sætter musen på en Ikon de er alle
ens?
Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed, jeg har
prøvet rep med R på min XPpro, men det hjal ikke.
jørgen
Ivan V. Klattrup (01.12.2011, 21:49)
jama skrev:

>Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed,


Prøv med TweakUI og i det Rebuild icons
jama (01.12.2011, 23:47)
"Ivan V. Klattrup" <ivan.klattrup> skrev i en meddelelse
news:6298
> jama skrev:
>>Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed,

> Prøv med TweakUI og i det Rebuild icons
> --
> Ivan V. Klattrup
>


Takker.
Jeg har nu prøvet begge programmer der findes ( Tweak UI 2.00.1.0 og 2.00)
men tilsyneladene virker de ikke. Ikonerne er samme som før uden billed
efter Rebuild icons
emjeppesen (02.12.2011, 00:04)
jama skrev:

> Jeg har nu prøvet begge programmer der findes ( Tweak UI 2.00.1.0 og 2.00)
>men tilsyneladene virker de ikke. Ikonerne er samme som før uden billed
>efter Rebuild icons


Kør en systemgendannelse til før problemet opstod.

Hilsen emj
jama (02.12.2011, 00:24)
"emjeppesen" <emj@> skrev i en meddelelse
news:623d
> jama skrev:
> Kør en systemgendannelse til før problemet opstod.
> Hilsen emj


Takker.
det kan jeg desvære ikke da jeg ikke har
Hans Kjærgaard (02.12.2011, 00:33)
On Thu, 1 Dec 2011 20:46:11 +0100, "jama" <3066123>
wrote:

>Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed, jeg har
>prøvet rep med R på min XPpro, men det hjal ikke.






Ellers har Google mange flere at vælge imellem.

/Hans
ehn (02.12.2011, 00:40)
On Thu, 1 Dec 2011 20:46:11 +0100, "jama" <3066123>
wrote:

>Mine Ikoner til alt, lige fra dem der ligger i start linien(værktøjlinjen
>Hurtig start) til programmerne på skrivebordet. Det hele skete, da jeg ved
>en fejltagelse kom til, at installere dette "MicrosoftFixit 50486" nu kan
>jeg ikke se, hvad der er hvad, når jeg sætter musen på en Ikon de er alle
>ens?
>Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed, jeg har
>prøvet rep med R på min XPpro, men det hjal ikke.
>jørgen

Prøv


ehn
jama (02.12.2011, 02:24)
"jama" <3066123> skrev i en meddelelse
news:db0f
[..]
jama (02.12.2011, 21:44)
"Ivan V. Klattrup" <ivan.klattrup> skrev i en meddelelse
news:6298
> jama skrev:
>>Hvad kan jeg gøre, for at få mine gamle Ikoner tilbage med billed,

> Prøv med TweakUI og i det Rebuild icons
> --
> Ivan V. Klattrup
>


Måske??
Jeg kommer lige i tanker på om dette program var til det gamle Win 98 ?
Da jeg ikke kan "få Rebuild icons" til, at virke i min XP pro
Carl Drud (02.12.2011, 21:55)
"jama" <3066123> writes:

> Jeg kommer lige i tanker på om dette program var til det gamle Win 98 ?
> Da jeg ikke kan "få Rebuild icons" til, at virke i min XP pro


Findes også til XP. Se i linket nedenfor (scroll lidt ned)

Lignende emner