zui > edb.system.* > edb.system.ms-windows

Preben Kaas (08.01.2018, 14:04)
Jeg har alle mine billeder liggende på en ekstern HD (Medion) og det
er herpå at pilene i BILLEDER erforsvundet.

Hvis jeg opretter en ny mappe på min Laptops HD, så virker programmet
helt, som det plejede på den eksterne HD.

Mærkeligt, når det altid har virket på den eksterne HD og aldrig
tidligere har været brugt på Laptoppen.

Håber en eller anden har en forklaring/løsning.

Mvh
Preben
Preben Kaas (08.01.2018, 14:07)
On Mon, 08 Jan 2018 14:04:08 +0100, Preben Kaas
<prebenkaas> wrote:

>Jeg har alle mine billeder liggende på en ekstern HD (Medion) og det
>er herpå at pilene i BILLEDER erforsvundet.
>Hvis jeg opretter en ny mappe på min Laptops HD, så virker programmet
>helt, som det plejede på den eksterne HD.
>Mærkeligt, når det altid har virket på den eksterne HD og aldrig
>tidligere har været brugt på Laptoppen.
>Håber en eller anden har en forklaring/løsning.
>Mvh
>Preben


Glemte lige at sige, at jeg naturligvis kopierer billederne fra den
eksterne HD til den nye mappe på min Laptop.

Mvh
Preben
Pico (08.01.2018, 14:43)
Den 08-01-2018 kl. 14:07 skrev Preben Kaas:
> On Mon, 08 Jan 2018 14:04:08 +0100, Preben Kaas
> <prebenkaas> wrote:
> Glemte lige at sige, at jeg naturligvis kopierer billederne fra den
> eksterne HD til den nye mappe på min Laptop.
> Mvh
> Preben

Jeg har billeder liggende på både en ekstern harddisk og på den interne.
Det er lige meget om jeg ser billederne fra den interne eller eksterne
harddisk, programmet "billeder" virker på samme måde.
Ved ikke om du kan bruge den oplysning til noget?
Preben Kaas (08.01.2018, 20:57)
On Mon, 8 Jan 2018 14:43:40 +0100, Pico <Selvestemig>
wrote:

>Den 08-01-2018 kl. 14:07 skrev Preben Kaas:


>Jeg har billeder liggende på både en ekstern harddisk og på den interne.
>Det er lige meget om jeg ser billederne fra den interne eller eksterne
>harddisk, programmet "billeder" virker på samme måde.
>Ved ikke om du kan bruge den oplysning til noget?


Har fundet en løsning på Microsofts danske forum:

Nulstil appen " billeder" og genstart pc

Så nu virker det igen på både ekstern HD og Laptop

Mvh
Preben
Pico (25.01.2018, 00:50)
Den 08-01-2018 kl. 20:57 skrev Preben Kaas:
> On Mon, 8 Jan 2018 14:43:40 +0100, Pico <Selvestemig>
> wrote:
> Har fundet en løsning på Microsofts danske forum:
> Nulstil appen " billeder" og genstart pc
> Så nu virker det igen på både ekstern HD og Laptop
> Mvh
> Preben

Jeg opdagede lige at det er afhængigt af hvorfra jeg starter billederne
om pilene kommer frem til at skifte til næste/forrige billede.
Jeg bruger Total Commander meget til diverse arbejder i Windows, når jeg
starter med at se billeder fra Total Comander er der ingen pile til at
skifte til forrige/næste billede, starter jeg derimod fra stifinder er
pilene der. Det kan altså godt være afhængigt af hvilke program man
starter fra, mærkeligt.
Lignende emner